MK-AUTH CLOUD TUTORIAL DE INTEGRAÇÃO

ADQUIRA JÁ O MK-AUTH NAS NUVENS ONDE VOCÊ PODE TER ACESSO DE QUALQUER LUGAR DO MUNDO, UM FANTÁSTICO SISTEMA DE GESTÃO PARA PROVEDOR DE INTERNET.

Escolha um Plano bom para você!!

2º – Passo

Integração do Sistema ao  Mikrotik
[su_vimeo url=”https://vimeo.com/192817985″]
[su_vimeo url=”https://vimeo.com/192817054″]

Observação!!

Esse vídeo só esta disponível para clientes!!

=============================================================

Sige Esse passo se foi Nossa Equipe que fez a integração do Sietema
 

3º – Passo: Cadastro de Clientes e Planos no Mk-Auth

Configurar Aviso e Bloqueio em Seu MK-AUTH

As regras aqui para Pgcorte e Pgaviso Para quem usa o  LIST
===============================================================

Regra de Bloqueio
/ip firewall nat
add action=dst-nat chain=dstnat comment=”PG CORTE HTTPS” dst-address=!172.31.255.2 dst-port=443 \
    protocol=tcp src-address-list=pgcorte to-addresses=172.31.255.2 to-ports=445
add action=dst-nat chain=dstnat dst-address=!172.31.255.2 protocol=tcp src-address-list=pgcorte \
    to-addresses=172.31.255.2 to-ports=85
Regras de Aviso depois do Vencimento
 
/ip firewall nat
add action=dst-nat chain=dstnat comment=”PG AVISO” connection-limit=!1,32 dst-port=0-65535 protocol=\
    tcp src-address-list=pgaviso to-addresses=ipdoseumkauthcloud to-ports=88
OBS: troque o ip 172.31.255.2 e coloque o ip do seu Mk-Auth Cloud
======================================================================

Aqui agora é um Complemento em seu MK-AUTH


Configurando Gerencianet / Fortunus ao Mk-Auth
Fazendo Callbak
 


Enviado Hotsite para MK-Auth Cloud

Restaurando Beckup via WinSCP

Erros no Radius: saiba como resolver!